  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.princewilliamtimes.com/content/tncms/live/" />
<meta name="keywords" content="news" />
<meta name="news_keywords" content="news" />
<meta name="description" content="More than 100 people packed Guiseppe&rsquo;s restaurant Monday night, but the crowd wasn&rsquo;t there for the Haymarket eatery&rsquo;s baked pasta or spaghetti. They were there to discuss the &ldquo;rural crescent&rdquo;" />
<meta name="author" content="Jill Palermo   Times Staff Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="y0SV0vzzSW4ns-NP9AS72dn8P6dxhUjysRkUo_KwRzA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.princewilliamtimes.com/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=840%2C630" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Rural crescent under attack?" />
<meta property="og:description" content="More than 100 people packed Guiseppe&rsquo;s restaurant Monday night, but the crowd wasn&rsquo;t there for the Haymarket eatery&rsquo;s baked pasta or spaghetti. They were there to discuss the &ldquo;rural crescent&rdquo;" />
<meta property="og:site_name" content="Prince William Times" />
<meta property="article:publisher" content="http://www.facebook.com/princewilliamtimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pwctimes" />
<meta name="twitter:image:alt" content="rural crescent.jpeg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.21d286a21e5f1e0d211095f8bdb24884.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.d4cd9f630458b4917a6e1ddf3995f957.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.1f0483c4aff5f459e9ce8c51222dacaf.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":470}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.2649d2af972a99325ee59c628f20e088.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.0297325b4ae4b6f9e78641764a0f2fbe.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/impressions.js?_dc=1531890325"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/traffic.js?_dc=1531888530"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/settings.js?_dc=1528483439"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/page-curl/1.js?_dc=1527753681"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1531887587"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.5fc585c500549148870d95083bafab5b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1531860801"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-big-ad-top/2.js?_dc=1531887588"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1531887587"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1531887587"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/ads/fixed-impact-bottom/1.js?_dc=1531887588"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Rural crescent under attack? | News | princewilliamtimes.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e3e3e3; } .fixed-nav #main-navigation { background-color: #e3e3e3 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #d4232b; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #5d5d5d; } .navbar-toggle .icon-bar { background-color: #5d5d5d !important; } .navbar-toggle .sr-only-show { color: #5d5d5d !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #ffffff;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #5d5d5d; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #d4232b; }#site-header-container{ border-bottom: 3px solid #d4232b; }#site-footer-container{ border-top: 3px solid #d4232b; } .tnt-bg-accent { background-color: #d4232b; } a .fa-caret-down, a .tnt-caret-down { color: #d4232b; } .block-title .block-title-inner { border-color: #d4232b; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #d4232b; } .form-control:focus { border-bottom-color: #d4232b; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> #masthead-col-one { width: 33%;margin-top:10px;margin-bottom:15px } #masthead-col-one {} #masthead-col-two { width: 14% } #masthead-col-three { width: 20% } #masthead-col-four { width: 33% } .header-button { margin-top: 20px; } @media (min-width: 992px) and (max-width: 1200px){ .nav>li>a { padding: 15px 10px; } } @media (max-width: 992px) { #main-navigation { background-color: #366a9c; } /* 619508 jsandy */ @media (max-width: 992px) { #main-navigation { background-color: #d4232b; } } .pagetitle .block-title { padding: 10px 10px 0; background-color: #7296ba; border-bottom: solid 0px #000; border-radius: 6px; } .pagetitle .breadcrumb { padding: 10px; } .pagetitle .block-title .block-title-inner, .pagetitle .user-header .user-header-inner { margin-bottom: 0px; border-bottom: 0px solid transparent; } .pagetitle a { color: #FFF!important; } .pagetitle .breadcrumb>.active { color: #ccc; } .block-title-inner a { color: #333333; } .block-title h4 { opacity: 1; color: #333333; } .main-content .normal-head .block-title h4 { font-size: 24px; } #main-navigation .navbar-header .icon-bar{background:#fff !important} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.princewilliamtimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/b550fb44-8c12-11e7-98ed-c7dfaa1de23e.jpg?_dc=1503939763" />
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Rural crescent under attack? | News | princewilliamtimes.com" href="http://www.princewilliamtimes.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.princewilliamtimes.com/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.39c509a81b0c93268a35b93411ba464c.js"></script>
    
              


<script language="javascript" type="text/javascript">
$(document).ready(function() {     
     
     $("body.section-users .user-register-wrapper .panel-footer.user-signup").html("<p><i class='fa fa-user'></i> Already have an account? <a href='https://www.princewilliamtimes.com/users/login/?referer_url=/'>Log in here</a></p><p>By submitting this form, you agree to our <a href='/site/privacy.html'>Privacy Policy</a>.</p>");  
       
 }); 
</script>



        </head>
        <body class=" blox-asset app-editorial uuid-80214172-89c8-11e8-9e69-bb0e889cd212  type-article infinity-disabled tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.princewilliamtimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=470" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.princewilliamtimes.com",
  secureDomain: "www.princewilliamtimes.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div><div id="tncms-region-ads-page-curl" class="tncms-region-ads">

<div id="blox-ad-position-page-curl1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'page-curl', slot: 1, fold: "above"});</script>

</div>
</div>

        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">
            <div id="asset-edit-container-80214172-89c8-11e8-9e69-bb0e889cd212" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.princewilliamtimes.com/users/admin/contribute/article/?assetid=80214172-89c8-11e8-9e69-bb0e889cd212&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.princewilliamtimes.com/users/admin/contribute/article/?from_section=/"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-593139" class="tncms-block hidden-md hidden-lg"><div id="user-controls-593139" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.princewilliamtimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-593139').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.princewilliamtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.princewilliamtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-593139').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.princewilliamtimes.com/users/logout/" id="user-logout-form-593139"><input type="hidden" name="referer_url" value="https://www.princewilliamtimes.com/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/public_safety/"  class="nav-link tnt-section-public-safety">Public Safety</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters To The Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video_gallery/"  class="nav-link tnt-section-video-gallery">Video Gallery </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.fauquier.com/classifieds/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/readers_choice/"  class="nav-link tnt-section-vote-readers-choice">VOTE! Readers Choice</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-593135" class="tncms-block hidden-md hidden-lg"><section id="block-593135" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-593135" class="search-form-container card clearfix text-center ">
    <form id="site-search-593135" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-593135-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-593135-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-593135-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-593135').submit();
        return false;
    });

    $('#site-search-593135').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-593135 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-593135 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-593135-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-647631" class="tncms-block"><meta name="viewport" content="width=device-width, initial-scale=1">
<style>
body {
  margin: 0;
  font-family: Arial, Helvetica, sans-serif;
}

.topnav {
  overflow: hidden;

}

.topnav a {
  float: left;
  color: ##070707;
  text-align: center;
  padding: 10px 12px;
  text-decoration: none;
  font-size: 12px;  
}

.topnav a:hover {
text-decoration: underline;

}
</style><div class="topnav">
  <a class="active" href="http://www.princewilliamtimes.com/site/about.html">About Us</a>
  <a href="http://www.princewilliamtimes.com/site/contact.html">Contact Us</a>
  <a href="http://www.fauquier.com/site/advertise.html">Advertise With Us</a>
   <a href="https://www.princewilliamtimes.com/site/forms/subscription_services/">Subscribe</a>
   <a href="http://www.princewilliamtimes.com/eedition/"><font color="red">NEW! Digital Edition</font></a> 
</div></div></div>
        <div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div>
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-593138" class="tncms-block pull-right"><div id="user-controls-593138" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.princewilliamtimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-593138').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.princewilliamtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.princewilliamtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-593138').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.princewilliamtimes.com/users/logout/" id="user-logout-form-593138"><input type="hidden" name="referer_url" value="https://www.princewilliamtimes.com/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-655725" class="tncms-block"><meta name="viewport" content="width=device-width, initial-scale=1">
<style>
body {
  margin: 0;
  font-family: Arial, Helvetica, sans-serif;
}

.topnav {
  overflow: hidden;

}

.topnav a {
  float: left;
  color: ##070707;
  text-align: center;
  padding: 10px 12px;
  text-decoration: none;
  font-size: 12px;  
}

.topnav a:hover {
text-decoration: underline;

}
</style><div class="topnav"> 

<p><a href="https://www.princewilliamtimes.com/site/readers_choice/"><img src="https://78.media.tumblr.com/569b65ba317a2b742a4f21ef8358e409/tumblr_padgo0Z2Q21ua7bdyo1_500.png" alt="www.fauquier.com" width="40px" height="50px"></a><a href="https://www.princewilliamtimes.com/site/readers_choice/"><font size="4" color="red"><strong>VOTE!</strong> Readers Choice</font></a></p>
</div></div></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9429385307382325",
    enable_page_level_ads: true
  });
</script> 

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-593086" class="tncms-block a"><section id="block-593086" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?_dc=1513197605" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-593731" class="tncms-block header-button"><section id="block-593731" class="block emphasis-h3   " ><div class="block">
        <a href="http://fauquier.com" target="_blank" rel="noopener">
            <img src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/558d049c-8ccf-11e7-914c-b3418b976f5a.png?_dc=1504020777" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-593140" class="tncms-block"><div id="weather-593140" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=20110" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">70&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="20110"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-593140 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Manassas, VA
                                
                                 <small>(20110)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny skies. High 84F. Winds NNW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>A mostly clear sky. Low around 60F. Winds N at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 18, 2018 @ 1:19 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=20110"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
    </div>
     <div id="masthead-col-four" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-four" class="tncms-region "><div id="tncms-block-593134" class="tncms-block"><section id="block-593134" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-593134" class="search-form-container card clearfix text-center ">
    <form id="site-search-593134" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg form-control">
        <input id="site-search-593134-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-593134-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-593134-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-593134').submit();
        return false;
    });

    $('#site-search-593134').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-593134 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-593134 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-593134-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-593131" class="tncms-block m"><section id="block-593131" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/9eefb7e2-8ccf-11e7-806b-47cd1d1912e1.png?_dc=1504020901" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/education/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-safety"  href="/news/public_safety/" >
                    <span class="nav-label">Public Safety</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters To The Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Video Gallery </span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.fauquier.com/classifieds/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vote-readers-choice"  href="/site/readers_choice/" >
                    <span class="nav-label">VOTE! Readers Choice</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-593027" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-593028" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-80214172-89c8-11e8-9e69-bb0e889cd212" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" class="carousel-inner">
                        <div class="item photo-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Rural crescent under attack?","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html","uuid":"80214172-89c8-11e8-9e69-bb0e889cd212","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900"
                    
                    alt="rural crescent.jpeg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="960"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" data-target=".caption-inner-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal collapse in"><div class="caption-text"><p><span>More than 100 people packed a Guiseppe's restaurant in Haymarket Monday night for a discussion on proposed changes to zoning rules that could add more homes to Prince William County's rural crescent.</span></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-jpeg%2Fimage_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/rural-crescent-jpeg/image_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9}' >    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-jpeg%2Fimage_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=rural%20crescent.jpeg&via=pwctimes" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/rural-crescent-jpeg/image_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9}' >
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20rural%20crescent.jpeg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-jpeg%2Fimage_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/rural-crescent-jpeg/image_ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9" >
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9" class="save-list-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-29a1fdd6-89c9-11e8-a4b0-7b504958145e hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Rural crescent under attack?","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html","uuid":"80214172-89c8-11e8-9e69-bb0e889cd212","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=1200%2C900"
                    
                    alt="rural crescent-gil.jpeg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="960"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=1200%2C900" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" data-target=".caption-inner-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal collapse in"><div class="caption-text"><p><span>School Board member Gil Trenum discussed Prince William's overcrowded schools during a discussion in Haymarket restaurant Monday about proposed changes to the rural crescent.</span></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-gil-jpeg%2Fimage_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/rural-crescent-gil-jpeg/image_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29a1fdd6-89c9-11e8-a4b0-7b504958145e}' >    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-gil-jpeg%2Fimage_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=rural%20crescent-gil.jpeg&via=pwctimes" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/rural-crescent-gil-jpeg/image_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29a1fdd6-89c9-11e8-a4b0-7b504958145e}' >
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20rural%20crescent-gil.jpeg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-gil-jpeg%2Fimage_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":29a1fdd6-89c9-11e8-a4b0-7b504958145e}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/rural-crescent-gil-jpeg/image_29a1fdd6-89c9-11e8-a4b0-7b504958145e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29a1fdd6-89c9-11e8-a4b0-7b504958145e}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-29a1fdd6-89c9-11e8-a4b0-7b504958145e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="29a1fdd6-89c9-11e8-a4b0-7b504958145e" >
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="29a1fdd6-89c9-11e8-a4b0-7b504958145e" class="save-list-29a1fdd6-89c9-11e8-a4b0-7b504958145e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="29a1fdd6-89c9-11e8-a4b0-7b504958145e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-80214172-89c8-11e8-9e69-bb0e889cd212" class="asset article-default"  data-url="https://www.princewilliamtimes.com/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=840%2C630">
            <meta itemprop="width" content="840">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="princewilliamtimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.princewilliamtimes.com/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html" />
    <style>
                .asset-paging .direction {
                    color: #d4232b;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-80214172-89c8-11e8-9e69-bb0e889cd212" class="asset-paging">
                <div id="paging-prev-80214172-89c8-11e8-9e69-bb0e889cd212" class="paging-link prev offset"></div>
                <div id="paging-next-80214172-89c8-11e8-9e69-bb0e889cd212" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Rural crescent under attack?
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Crowded forum kicks off debate on proposed changes to rural zoning rules </span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Jill Palermo 

Times Staff Writer 
</span></li>
        
        
            <li><time datetime="2018-07-17T09:52:00-04:00" class="tnt-date asset-date text-muted">
            Jul 17, 2018
        </time><span class="text-muted">Updated </span><time datetime="2018-07-17T18:52:08-04:00" class="tnt-date asset-date text-muted">6 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-07-17T09:52:00-04:00">
    <meta itemprop="datePublished" content="2018-07-17T09:52:00-04:00">
    <meta itemprop="dateModified" content="2018-07-17T14:52:08-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Rural%20crescent%20under%20attack%3F&via=pwctimes" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Rural%20crescent%20under%20attack%3F&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}'  rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" class="save-list-80214172-89c8-11e8-9e69-bb0e889cd212-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80214172-89c8-11e8-9e69-bb0e889cd212" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9" 
                    data-instance="#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" 
                    data-target="#photo-carousel-80214172-89c8-11e8-9e69-bb0e889cd212">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="960">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900">
        
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900"
                    srcset = "https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/a7/ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9/5b4df51186750.image.jpg 1700w"
                    sizes = "(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1280"
                    height="960"
                    alt="rural crescent.jpeg"
                    class="img-responsive full tnt-restrict-img-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9" />
            </div><style>
                .tnt-restrict-img-ea7f4f8c-89c8-11e8-84b2-fbf0d8759de9 {
                    max-width: 1280px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><span>More than 100 people packed a Guiseppe's restaurant in Haymarket Monday night for a discussion on proposed changes to zoning rules that could add more homes to Prince William County's rural crescent.</span></p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="80214172-89c8-11e8-9e69-bb0e889cd212">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Rural%20crescent%20under%20attack%3F&via=pwctimes" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Rural%20crescent%20under%20attack%3F&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80214172-89c8-11e8-9e69-bb0e889cd212-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" >
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" class="save-list-80214172-89c8-11e8-9e69-bb0e889cd212-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80214172-89c8-11e8-9e69-bb0e889cd212" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
                                
                                <div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">M</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ore than 100 people </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">packed Guiseppe’s restaurant </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Monday night, but </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">the crowd wasn’t </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">there for the Haymarket eatery’s baked pasta or spaghetti. They were there to discuss the “</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rural c</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rescent” and possible changes some say could threaten its 80,000 acres with more development.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Organized by the Prince William Conservation Alliance, the discussion, dubbed “Keep </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Your Green,” was </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">a kickoff of sorts to the debate the Prince William Board of Supervisors is</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> expected to take up this</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> fall over</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">changes to </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">current </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rural crescent z</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">oning rules that restrict devel</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">opment </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">to one home per 10 acres while generally forbidding connections to the</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> public water and sewer.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Established in 1998</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">, the rural crescent</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> was meant to slow development in the Prince William’s no</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rthern and western stretches to concentrate </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">population </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">growth</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> in the southern </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">and eastern areas of the county.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">But the supervisors called for a study in 2</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">012 to assess how those rules are working and whether they a</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">re doing enough to protect rural land.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="SCXW166863176"><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">C</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ompleted</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> in 2014, </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">the study </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">recommended the county </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">consider </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">changes </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">to guide </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rural </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">development in future years. In September 2016, the board voted to direct the planning department to further stud</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">y a few specific ideas:</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><ul class="BulletListStyle1 SCXW166863176"><li class="OutlineElement Ltr SCXW166863176" data-leveltext="" data-font="Symbol" data-listid="1" data-aria-posinset="1" data-aria-level="1"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Allow</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ing</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> denser </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">c</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">luster developmen</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ts” in </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">the rural crescent that could double the allowed existing ratio of 10 homes per 100 acres to a proposed 20 homes per 100 acres.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></li><li class="OutlineElement Ltr SCXW166863176" data-leveltext="" data-font="Symbol" data-listid="1" data-aria-posinset="2" data-aria-level="1"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Allow</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ing</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> denser development in areas the study deemed “transitional ribbons” around the r</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ural crescent -- </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">areas already more densely develop</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ed because of building that pre</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">dates the rural crescent.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></li><li class="OutlineElement Ltr SCXW166863176" data-leveltext="" data-font="Symbol" data-listid="1" data-aria-posinset="3" data-aria-level="1"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Fund</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ing</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> a</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> “purchase of development rights”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> program</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> using</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> county tax dollars to </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">pay </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rural landowners </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">to conserve their </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">land. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></li><li class="OutlineElement Ltr SCXW166863176" data-leveltext="" data-font="Symbol" data-listid="1" data-aria-posinset="4" data-aria-level="1"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Facilitating</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> a </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">transfer</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> of development rights” program to </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">allow develope</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rs to </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">pur</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">chase</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> development credits</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> from rural crescent property owners.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></li></ul></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">County </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">officials will release a draft of the </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">zoning </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">text amendments July 27 for public review ahead of three public meetings planned for September, said Kim Hosen, executive director of the Prince</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> William Conservation Alliance</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><strong><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Cluster developments, ‘transitional ribbon’</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></strong></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">S</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">peakers </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">at the forum expressed concerns about whether the changes would chip away at rural crescent protections while also burdening the county’s already overcrowded schools with more students. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Martin Jeter, president of the Mid-County Civic Association, </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">spoke out aga</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">inst </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">denser development</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> in </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">the </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">t</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ransitional ribbons</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">” as well as </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">more intense cluster zoning. Jeter said he feared the transitional areas would be “ill-defined,” allo</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">wing </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">development to creep into the rural crescent. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Regarding </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">cluster zoning, Jeter noted that doubling the allowed density </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">would make it harder </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">to connect undeveloped land for wildlife corridors, farming and open space. Jeter predicted that both issues would be “front and center” in the upcoming public debate about the future of the rural crescent.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“These are going to be the two hot-button issues,” Jeter said. “If these are adopted, they would add homes to the rural crescent, they would create a need for additional services and </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">additional taxes</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> and they would disrupt existing land-use patterns on both sides of the rural crescent.”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       +1&nbsp;
                       <span class="fas tnt-camera"></span></span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-29a1fdd6-89c9-11e8-a4b0-7b504958145e" 
                    data-instance="#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal" 
                    data-target="#photo-carousel-80214172-89c8-11e8-9e69-bb0e889cd212">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="960">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=1200%2C900">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="rural crescent-gil.jpeg"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="960"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9a/29a1fdd6-89c9-11e8-a4b0-7b504958145e/5b4df57b73b6f.image.jpg 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><span>School Board member Gil Trenum discussed Prince William's overcrowded schools during a discussion in Haymarket restaurant Monday about proposed changes to the rural crescent.</span></p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Prince William County School Board member Gil </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Trenum</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> (</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Brentsville</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">) noted that county schools are already expecting an additional 12,000 students over the next 10 years even without the all</span></span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">owing more homes</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> in the rural crescent. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Trenum</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> also reminded the crowd that the most</span></span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> recent estimate to alleviate</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> e</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">xisting overcrowding and rid</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> county schools of their 200 </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">classroom </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">trailers is pegged at about $300 million.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Soil and Water Conservation Board member Elizabeth Ward warned that Prince William County is slowly depleting its groundwater aquifers, and that public-water providers are already preparing to add reservoirs to keep up with existing growth.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><strong><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">What about the farmers?</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></strong></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Rural landowners at the meeting, however, asked how the planned changes would help farmers, especially those </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">pressed by </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">market changes </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">that </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">have made farming less profitable. Wade House, whose family owns Dutchland dairy farm, </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">said </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">allowing land to be developed in the transitional ribbon “would help us some.”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“If we’re not going to allow this land to be developed, we need to pay the farmers correctly and compensate them for not developing the property,”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> House </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">said. “…I’m not advocating that we just build up Prince William County</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">. B</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">ut what I am advocating is </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">that </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">as we go through this, </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">we </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">remember there are people who need to be treated fair.”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Hosen noted the rural crescent study found that more than 70 percent of respondents</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> said they</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">agreed with the idea of investing tax dollars to preserving the county’s rural area</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“Transfer of development rights is one thing</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> on the table, purchase of development rights is another thing that would allow you to cash out from your property and still farm,” she added.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">Del. Tim Hugo, R-40</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">th</span></span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">, noted western Prince William residents </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">have </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">successfully waged other fights against perceived threats to the rural crescent, including against the Bi-County Parkway, which was removed from Prince William County’s comprehensive plan, and the Dominion Energy power lines, which will now be partially buried as a result of legislation Hugo attached to a larger bill </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">retooling</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> state rules regulating Dominion </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">electricity </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">rates. </span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">The challenge now, Hugo said, is for residents to convey a united message to the county supervisors.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“There’s a way to fight all these things, but you have to say what you want,” Hugo said. “Do you want homes on 5-acre lots</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">? On 10-acre lots? O</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">r do you want Burke? Do you want Reston?”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">The arguments made sense to Bethanne Kim, a resident of the rural crescent, who said overcrowded schools and groundwater supplies are her biggest concerns.</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1">“The important thing is just to preserve the rural crescent,” Kim said. “It’s pretty simple. Our schools are already extremely overcrowded. It doesn’t make sense to make matters worse.”</span><span class="EOP SCXW166863176" data-ccp-props="{" data-mce-mark="1"> </span></p></div><div class="OutlineElement Ltr SCXW166863176"><p class="Paragraph SCXW166863176"><em><span class="EOP SCXW166863176" data-ccp-props="{">Reach Jill Palermo at <a href="mailto:jpalermo@fauquier.com">jpalermo@fauquier.com</a></span><span class="EOP SCXW166863176" data-ccp-props="{"><br></span></em></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    
        
            
            <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-80214172-89c8-11e8-9e69-bb0e889cd212">
                <div id="reaction">
                   
                    
                    <div id="reaction-form-wrapper">
                    <form id="reaction-form" onsubmit="return" data-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" method="post" action="/tncms/counter/editorial/80214172-89c8-11e8-9e69-bb0e889cd212/?">
                            <input type="hidden" name="subkey" value="reaction">
                            <input type="hidden" name="action" value="add" id="action">
                            <input type="hidden" name="type" value="" id="hidden-type">
                                    <input type="hidden" name="id" value="80214172-89c8-11e8-9e69-bb0e889cd212" id="asset-id" />
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                    
                                        <span id="logged-in-reminder" class="logged-in-reminder">You must be logged in to react.<br> Click any reaction to login.</span>
                                        <script>
                                            jQuery(function(){
                                                if(TNCMS && TNCMS.User && TNCMS.User.isLoggedIn()){
                                                   $(".logged-in-reminder").remove();
                                                }
                                                else if(!TNCMS.User.isLoggedIn()){
                                                     $("#reaction-form input").remove();
                                                     $(".reaction-name").addClass( "login-please" );
                                                     $(".form-icons").each(function() {
                                                       var $this = $(this);
                                                       $this.off('click');
                                                       $this.wrapInner('<a href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html"></a>');
                                                    });
                                                }
                                            });
                                        </script>
                            
                                <input type="submit" value="React" style="opacity:0;">
                            </form>
                    </div>
                </div>
                <div id="reaction-form-message">
                    <p></p>
                        </div>
                    <script>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</script>
            </div>
        
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Rural%20crescent%20under%20attack%3F&via=pwctimes" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}' >
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Rural%20crescent%20under%20attack%3F&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80214172-89c8-11e8-9e69-bb0e889cd212}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80214172-89c8-11e8-9e69-bb0e889cd212-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" >
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="80214172-89c8-11e8-9e69-bb0e889cd212" class="save-list-80214172-89c8-11e8-9e69-bb0e889cd212-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80214172-89c8-11e8-9e69-bb0e889cd212" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="80214172-89c8-11e8-9e69-bb0e889cd212" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <div class="template success" style="display:none">
                <!-- <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
-->
                </div>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <div class="template success" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div> -->
                </div>

                <div class="template error" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div> -->
                </div>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="80214172-89c8-11e8-9e69-bb0e889cd212" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Frural-crescent-under-attack%2Farticle_80214172-89c8-11e8-9e69-bb0e889cd212.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 2, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-612829" class="tncms-block"><title>Page Title</title><div id="origami-ad-container"></div> 
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="e94b4517-8dc5-4dd0-ab5e-188a93d793c2">
</script></div><div id="tncms-block-593151" class="tncms-block"><section id="block-593151" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593151 ">
        <div class="block-title-inner">
            <h4>
                
                Sign Up For Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Breaking News</h4>
                            
                                <p>Would you like to receive our breaking news alerts?&nbsp;<a href="../../../../users/admin/mailinglist/"><strong>Signup today!</strong></a></p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Daily Headlines</h4>
                            
                                <p>Would you like to receive our daily news? <a href="../../../../users/admin/mailinglist/"><strong>Signup today!</strong></a></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.princewilliamtimes.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-593087" class="tncms-block"><section id="block-593087" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593087 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-593087" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-593087" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-593087" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-593087" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-593087" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/updated-corey-stewart-on-kkk-flyers-i-have-always-condemned/article_d2571fa2-854f-11e8-a0c3-a791dc99adc3.html">UPDATED: Corey Stewart on KKK flyers: 'I have always condemned the KKK and similar groups'</a></li><li><a href="/news/woodbridge-dad-fulfills-his-own-childhood-treehouse-dream-for-his/article_57837be6-890e-11e8-8787-b3f3b4cd6233.html">Woodbridge dad fulfills his own childhood treehouse dream for his kids</a></li><li><a href="/news/woodbridge-man-charged-with-indecent-exposure/article_4b8bdeac-8925-11e8-8062-97358ac11d20.html">Woodbridge man charged with indecent exposure</a></li><li><a href="/news/two-people-stabbed-at-manassas-area-hotel/article_0dcca93e-892a-11e8-b327-4b80c0ee1cc4.html">Two people stabbed at Manassas-area hotel</a></li><li><a href="/news/manassas-area-park-eyed-for-new-prince-william-elementary-school/article_99a47e94-844a-11e8-baaf-3fde88765ded.html">Manassas-area park eyed for new Prince William elementary school</a></li><li><a href="/news/virginia-adds-veteran-to-driver-s-licenses-and-id-cards/article_76ee5a5c-846b-11e8-8095-13a033f7b349.html">Virginia adds 'veteran' to driver's licenses and ID cards</a></li><li><a href="/news/police-investigating-body-found-on-woodbridge-walking-path/article_59572ff4-86ce-11e8-a594-8b320eef1bf1.html">Police investigating body found on Woodbridge walking path</a></li><li><a href="/news/new-virginia-laws-target-raccoons-protect-car-wash-fundraisers-mint/article_ebaea31a-8510-11e8-83dd-37f5b06a099b.html">New Virginia laws target raccoons, protect car-wash fundraisers, mint new license plates</a></li><li><a href="/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html">Rural crescent under attack?</a></li><li><a href="/news/police-investigate-fatal-hit-and-run-crash-in-manassas/article_046a0956-89fa-11e8-b700-d7429de807e4.html">Police investigate fatal hit and run crash in Manassas</a></li></ul></div>
        
        
            <div id="images-593087" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lyon-jesse-jpg/image_95bd5aca-8527-11e8-87da-b37142db199b.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Lyon, Jesse.jpg"
                        class="img-responsive lazyload full"
                        width="480"
                        height="480"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/9/5b/95bd5aca-8527-11e8-87da-b37142db199b/5b463069b0eef.image.jpg?crop=480%2C480%2C0%2C80&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/body-found-july/image_b67949ec-86ce-11e8-a9e3-dff6809c549a.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Body Found July 13, 2018"
                        class="img-responsive lazyload full"
                        width="455"
                        height="455"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/67/b67949ec-86ce-11e8-a9e3-dff6809c549a/5b48f6b2464f1.image.png?crop=455%2C455%2C147%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/mugshot-robert-j-shannon/image_65e80ec4-8925-11e8-9787-d3e8ec370a49.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="mugshot Robert J. Shannon"
                        class="img-responsive lazyload full"
                        width="440"
                        height="440"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/6/5e/65e80ec4-8925-11e8-9787-d3e8ec370a49/5b4ce2db29bed.image.jpg?crop=440%2C440%2C0%2C98&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/p-july-fourth--jpg/image_572061dc-7fd6-11e8-9a73-a346020e8775.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="P_July_Fourth-9.jpg"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/5/72/572061dc-7fd6-11e8-9a73-a346020e8775/5b3d449f9c8dd.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ruszczewski-jeffrey-jpg/image_33bfcc48-892a-11e8-98b9-a7a3ee33904b.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Ruszczewski, Jeffrey.jpg"
                        class="img-responsive lazyload full"
                        width="376"
                        height="376"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/3/3b/33bfcc48-892a-11e8-98b9-a7a3ee33904b/5b4ceaca718cb.image.jpg?resize=100%2C100 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/yankey-farms-produce-stand/image_5072768a-7ece-11e8-bf23-1b60bd55807f.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Yankey farms produce stand"
                        class="img-responsive lazyload full"
                        width="1246"
                        height="1246"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/5/07/5072768a-7ece-11e8-bf23-1b60bd55807f/5b3b8a53c50b1.image.jpg?crop=1246%2C1246%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/eleven-robbery-in-manassas-jpg/image_99465a38-8460-11e8-aa58-83bf96095d8c.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="7-Eleven Robbery in Manassas.JPG"
                        class="img-responsive lazyload full"
                        width="399"
                        height="399"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/9/94/99465a38-8460-11e8-aa58-83bf96095d8c/5b44e291c510b.image.jpg?crop=399%2C399%2C0%2C163&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/b-warrenton-post-garett-cornell/image_670a444c-865b-11e8-8d80-2f4fd3332f3f.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="B_Warrenton_Post72_Garett_Cornell"
                        class="img-responsive lazyload full"
                        width="1232"
                        height="1232"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/6/70/670a444c-865b-11e8-8d80-2f4fd3332f3f/5b4835c237916.image.jpg?crop=1232%2C1232%2C0%2C224&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/rosemount-lewis-neighborhood-park/image_50a83892-844b-11e8-9fe7-dbf125a9c1a3.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Rosemount-Lewis Neighborhood Park"
                        class="img-responsive lazyload full"
                        width="1246"
                        height="1246"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/5/0a/50a83892-844b-11e8-9fe7-dbf125a9c1a3/5b44bf13e8301.image.jpg?crop=1246%2C1246%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/photo-business-badwolf-jpg/image_904a45a4-853f-11e8-a710-6fa6fa1f2d3f.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Photo_Business_BadWolf.JPG"
                        class="img-responsive lazyload full"
                        width="1246"
                        height="1246"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/9/04/904a45a4-853f-11e8-a710-6fa6fa1f2d3f/5b4658a47c46a.image.jpg?crop=1246%2C1246%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-593087" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-593087" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/stewart-on-lgbtq-pride-month-government-shouldn-t-condemn-or/article_a12b65e6-7c62-11e8-a3c2-67c36981489a.html">Stewart on LGBTQ Pride month: Government shouldn't 'condemn or celebrate' the practices of consenting adults</a> (3)</li><li><a href="/news/updated-corey-stewart-on-kkk-flyers-i-have-always-condemned/article_d2571fa2-854f-11e8-a0c3-a791dc99adc3.html">UPDATED: Corey Stewart on KKK flyers: 'I have always condemned the KKK and similar groups'</a> (3)</li><li><a href="/news/updated-without-corey-stewart-s-vote-prince-william-supervisors-declare/article_277845c0-797e-11e8-88bc-03fc13f324d8.html">UPDATED: Without Corey Stewart's vote, Prince William supervisors declare June 'LGBTQ and More Pride Month'</a> (2)</li><li><a href="/news/prince-william-supervisors-disappointed-but-not-surprised-as-p-nats/article_f559d516-7e02-11e8-a402-23b278761c23.html">Prince William supervisors ‘disappointed’ but not surprised as P-Nats eye move to Fredericksburg</a> (2)</li><li><a href="/news/manassas-woman-killed-in-one-car-crash-outside-calverton/article_19280bda-3bc0-54ac-aa51-a4d0b443e4ea.html">Manassas woman killed in one-car crash outside Calverton</a> (1)</li><li><a href="/business/new-wawa-to-replace-shuttered-restaurant-in-manassas/article_3c933f38-7e23-11e8-a64c-c7c69aaf5761.html">New Wawa to replace shuttered restaurant in Manassas</a> (1)</li><li><a href="/news/haymarket-town-council-spends-nearly-to-censure-outgoing-vice-mayor/article_4532f13a-8385-11e8-b464-6f74beed91e5.html">Haymarket Town Council spends nearly $900 to censure outgoing vice mayor two days before his term ended</a> (1)</li><li><a href="/news/exotic-longhorned-tick-found-in-virginia/article_562fd829-26de-5248-9443-022edf9f7ff6.html">Exotic longhorned tick found in Virginia</a> (1)</li><li><a href="/news/woodbridge-dad-fulfills-his-own-childhood-treehouse-dream-for-his/article_57837be6-890e-11e8-8787-b3f3b4cd6233.html">Woodbridge dad fulfills his own childhood treehouse dream for his kids</a> (1)</li><li><a href="/news/kaine-youth-for-tomorrow-sheltering-immigrant-children-separated-from-their/article_58ce9954-7676-11e8-8e6c-375fac72de41.html">Kaine: Youth for Tomorrow sheltering immigrant children separated from their families at the border</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-612648" class="tncms-block"><var id="ownlocal"><script async id="ownlocal-script" data-active="businesses" src="https://widget.secure.ownlocal.com/embed.js?uuid=e94b4517-8dc5-4dd0-ab5e-188a93d793c2&amp;?h=600&amp;min_featured_level=0&amp;category=all&amp;subcategory=all&amp;days_ago=30"></script></var></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-593038" class="tncms-block"><section id="block-593038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593038 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://www.princewilliamtimes.com/calendar/">
                
                Upcoming Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-b030ae11-78d9-54a1-99fc-450ebba6e55a" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/step-meetings/event_b030ae11-78d9-54a1-99fc-450ebba6e55a.html" class="tnt-asset-link">
        

        
            12 Step Meetings</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T06:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-175f2a28-6f33-11e8-b26d-53ff3db1f47e" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/potomac-mills-walkers-club/event_175f2a28-6f33-11e8-b26d-53ff3db1f47e.html" class="tnt-asset-link">
        

        
            Potomac Mills Walkers Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T08:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-21b7ad40-53b5-11e8-accc-c7cd92fa1e63" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-rock-camp/event_21b7ad40-53b5-11e8-accc-c7cd92fa1e63.html" class="tnt-asset-link">
        

        
            Summer Rock Camp</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T09:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-cb36df16-5ded-11e8-a93c-eb1110cf2be7" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/little-tots---peter-mccory/event_cb36df16-5ded-11e8-a93c-eb1110cf2be7.html" class="tnt-asset-link">
        

        
            Little Tots - Peter McCory</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T10:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-e3f9a0ee-5df0-11e8-8aa3-7be62776f187" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/ferrets-and-friends/event_e3f9a0ee-5df0-11e8-8aa3-7be62776f187.html" class="tnt-asset-link">
        

        
            Ferrets and Friends</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T10:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fcfb08e8-6f3a-11e8-a3ae-7f2c784c6be7" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/ident-a-child/event_fcfb08e8-6f3a-11e8-a3ae-7f2c784c6be7.html" class="tnt-asset-link">
        

        
            Ident-a-Child</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T10:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b082d032-6f48-11e8-8ac7-b7a43cd590ab" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/wednesday-crafts/event_b082d032-6f48-11e8-8ac7-b7a43cd590ab.html" class="tnt-asset-link">
        

        
            Wednesday Crafts</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T10:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-203ef776-5dff-11e8-8369-23b8a9f21463" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/moana-day/event_203ef776-5dff-11e8-8369-23b8a9f21463.html" class="tnt-asset-link">
        

        
            Moana Day</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T15:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-aab406d8-78b9-11e8-b515-97cdb3a02ba4" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/ebook-help-hour/event_aab406d8-78b9-11e8-b515-97cdb3a02ba4.html" class="tnt-asset-link">
        

        
            eBook Help Hour</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T17:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-85cb6a9c-6f30-11e8-a167-afe59394c6e2" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/healing-with-meditation/event_85cb6a9c-6f30-11e8-a167-afe59394c6e2.html" class="tnt-asset-link">
        

        
            Healing with Meditation</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T18:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-1e77198a-78b9-11e8-bdf7-9be6978edab9" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/american-sign-language-conversation-group/event_1e77198a-78b9-11e8-bdf7-9be6978edab9.html" class="tnt-asset-link">
        

        
            American Sign Language Conversation Group</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T18:30:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-30ef463a-8540-11e8-84e7-5cb9017b8da0" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-yoga-series/event_30ef463a-8540-11e8-84e7-5cb9017b8da0.html" class="tnt-asset-link">
        

        
            Summer Yoga Series</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T19:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a5f3f186-3772-11e8-936e-fbbe88f712f0" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-nature-camps/event_a5f3f186-3772-11e8-936e-fbbe88f712f0.html" class="tnt-asset-link">
        

        
            Summer Nature Camps</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-18T21:00:00-04:00">
            Wed, Jul 18, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b030ae11-78d9-54a1-99fc-450ebba6e55a" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/step-meetings/event_b030ae11-78d9-54a1-99fc-450ebba6e55a.html" class="tnt-asset-link">
        

        
            12 Step Meetings</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T06:30:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-175f2a28-6f33-11e8-b26d-53ff3db1f47e" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/potomac-mills-walkers-club/event_175f2a28-6f33-11e8-b26d-53ff3db1f47e.html" class="tnt-asset-link">
        

        
            Potomac Mills Walkers Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T08:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-21b7ad40-53b5-11e8-accc-c7cd92fa1e63" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-rock-camp/event_21b7ad40-53b5-11e8-accc-c7cd92fa1e63.html" class="tnt-asset-link">
        

        
            Summer Rock Camp</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T09:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-7b4f8f50-3bfd-11e8-b658-b37351ca2deb" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/coffee-conversation/event_7b4f8f50-3bfd-11e8-b658-b37351ca2deb.html" class="tnt-asset-link">
        

        
            Coffee & Conversation</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T10:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-7b275408-5dff-11e8-a399-1f15d5ab9ad0" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/bubble-wonders/event_7b275408-5dff-11e8-a399-1f15d5ab9ad0.html" class="tnt-asset-link">
        

        
            Bubble Wonders</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T10:30:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-97e772da-7baa-11e8-a71d-7394f6f2f982" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/hampstead-stage-company-presents---treasure-island/event_97e772da-7baa-11e8-a71d-7394f6f2f982.html" class="tnt-asset-link">
        

        
            Hampstead Stage Company Presents - Treasure Island</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T10:30:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-2beeb3b8-5df5-11e8-8fa5-7fac899dcc7b" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/k--demo-with-the-virginia-state-police/event_2beeb3b8-5df5-11e8-8fa5-7fac899dcc7b.html" class="tnt-asset-link">
        

        
            K-9 Demo with the Virginia State Police</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T14:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b3d6c28c-7585-11e8-b731-b7fac006dfd1" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/woodbridge-community-chess-club/event_b3d6c28c-7585-11e8-b731-b7fac006dfd1.html" class="tnt-asset-link">
        

        
            Woodbridge Community Chess Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T18:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-d7d115c8-787a-11e8-82dc-df37434ca26e" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/teen-trivia-night/event_d7d115c8-787a-11e8-82dc-df37434ca26e.html" class="tnt-asset-link">
        

        
            Teen Trivia Night</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T18:30:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3b58ea8c-6f41-11e8-bd9e-dfeb54b17aac" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/family-craft-night/event_3b58ea8c-6f41-11e8-bd9e-dfeb54b17aac.html" class="tnt-asset-link">
        

        
            Family Craft Night</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T19:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a5f3f186-3772-11e8-936e-fbbe88f712f0" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">19</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-nature-camps/event_a5f3f186-3772-11e8-936e-fbbe88f712f0.html" class="tnt-asset-link">
        

        
            Summer Nature Camps</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-19T21:00:00-04:00">
            Thu, Jul 19, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b030ae11-78d9-54a1-99fc-450ebba6e55a" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/step-meetings/event_b030ae11-78d9-54a1-99fc-450ebba6e55a.html" class="tnt-asset-link">
        

        
            12 Step Meetings</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T06:30:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-175f2a28-6f33-11e8-b26d-53ff3db1f47e" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/potomac-mills-walkers-club/event_175f2a28-6f33-11e8-b26d-53ff3db1f47e.html" class="tnt-asset-link">
        

        
            Potomac Mills Walkers Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T08:00:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-21b7ad40-53b5-11e8-accc-c7cd92fa1e63" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/summer-rock-camp/event_21b7ad40-53b5-11e8-accc-c7cd92fa1e63.html" class="tnt-asset-link">
        

        
            Summer Rock Camp</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T09:00:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-707de772-815b-11e8-8c0a-8b837b30a72e" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/lemonade-stroll/event_707de772-815b-11e8-8c0a-8b837b30a72e.html" class="tnt-asset-link">
        

        
            Lemonade Stroll</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T10:00:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-086167b6-5df9-11e8-bc12-7bd84aafaf4a" class="event-list-item  clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/child-and-me-yoga/event_086167b6-5df9-11e8-bc12-7bd84aafaf4a.html" class="tnt-asset-link">
        

        
            Child and Me Yoga</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T10:30:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-8693f8ca-787e-11e8-996a-eb2b02a6c09a" class="event-list-item last clearfix  card-section-calendar tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/teen-movie-and-trivia-game-iron-man-edition/event_8693f8ca-787e-11e8-996a-eb2b02a6c09a.html" class="tnt-asset-link">
        

        
            Teen Movie and Trivia Game: Iron Man Edition</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2018-07-20T14:00:00-04:00">
            Fri, Jul 20, 2018 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-593048" class="tncms-block visible-lg visible-md"><section id="block-593048" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-593048 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/editorial-hate-flyers-must-not-be-ignored/article_609031cd-5ef8-5d89-bb08-c05a8c030f92.html" class="tnt-asset-link">
        

        
            Editorial: Hate flyers must not be ignored</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/police-investigate-fatal-hit-and-run-crash-in-manassas/article_046a0956-89fa-11e8-b700-d7429de807e4.html" class="tnt-asset-link">
        

        
            Police investigate fatal hit and run crash in Manassas</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/thunderstorms-could-result-in-hail-this-afternoon/article_b1ced574-89ee-11e8-8f9f-4f6b56b16131.html" class="tnt-asset-link">
        

        
            Thunderstorms could result in hail this afternoon</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/rural-crescent-under-attack/article_80214172-89c8-11e8-9e69-bb0e889cd212.html" class="tnt-asset-link">
        

        
            Rural crescent under attack?</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/two-people-stabbed-at-manassas-area-hotel/article_0dcca93e-892a-11e8-b327-4b80c0ee1cc4.html" class="tnt-asset-link">
        

        
            Two people stabbed at Manassas-area hotel</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/woodbridge-man-charged-with-indecent-exposure/article_4b8bdeac-8925-11e8-8062-97358ac11d20.html" class="tnt-asset-link">
        

        
            Woodbridge man charged with indecent exposure</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/woodbridge-dad-fulfills-his-own-childhood-treehouse-dream-for-his/article_57837be6-890e-11e8-8787-b3f3b4cd6233.html" class="tnt-asset-link">
        

        
            Woodbridge dad fulfills his own childhood treehouse dream for his kids</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/virginia-state-police-three-fatal-accidents-suspected-drunken-drivers-arrested/article_d3198542-88f6-11e8-b50c-9f375017b8b2.html" class="tnt-asset-link">
        

        
            Virginia State Police: Three fatal accidents, 42 suspected drunken drivers arrested July 4</a></span>
        </li></ul></div>
        </div></div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-593029" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-593030" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-593127" class="tncms-block"><section id="block-593127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593127 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ae"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A&E</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-593078" class="tncms-block"><section id="block-593078" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593078 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-593129" class="tncms-block"><section id="block-593129" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593129 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>princewilliamtimes.com</strong><br>
    41 Culpeper St.<br>
    Warrenton, VA 20186
    <br>
    
        <strong>Phone:</strong> 540-347-4222<br>
        <strong>Email:</strong> <a href="mailto:news@fauquier.com">news@fauquier.com</a><br>
    
</address></section></div><div id="tncms-block-593137" class="tncms-block padding-bottom"><div class="follow-links-593137 default">
    
    <section id="block-593137" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593137 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/princewilliamtimes" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/pwctimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/FauquierDotCom" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/fauquiercom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.princewilliamtimes.com",
  "sameAs" : ["http://www.facebook.com/princewilliamtimes","https://twitter.com/pwctimes","https://www.youtube.com/user/FauquierDotCom","https://www.instagram.com/fauquiercom/"] 
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-593082" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-593082"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">Prince William Times</a>, 39 Culpeper Street Warrenton, VA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-bottom', slot: 1, fold: "below"});</script>

</div>
</div>

    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    <!-- Google Analytics:Begin -->
        <script>
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;    
                ga('create', 'UA-108520650-1', 'princewilliamtimes.com', {'allowLinker': true});
            
            ga('set', 'forceSSL', true);
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        <script>
            __tnt.googleEvent = function(obj) {
                ga('send', 'event', obj.category, obj.action, obj.label, obj.value);
            }
            __tnt.googleSocial = function(obj) {
                ga('send', 'social', obj.network, obj.socialAction, obj.url);
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                ga('send', 'pageview', {
                    'page': sURL,
                    'title': obj.title
                });
            }
        </script>
        <!-- Google:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_593139 = $('#user-controls-593139 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_593139.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_593139.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_593138 = $('#user-controls-593138 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_593138.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_593138.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_80214172_89c8_11e8_9e69_bb0e889cd212_photo_modal = false;
                var gallery_changed_80214172_89c8_11e8_9e69_bb0e889cd212_photo_modal = false;
                $('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .owl-stage-outer").height( $('#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_80214172_89c8_11e8_9e69_bb0e889cd212_photo_modal = $('#gallery-items-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal').data('owlCarousel');
                $('#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_80214172_89c8_11e8_9e69_bb0e889cd212_photo_modal.prev();
                });
                $('#carousel-80214172-89c8-11e8-9e69-bb0e889cd212-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_80214172_89c8_11e8_9e69_bb0e889cd212_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'hybrid-text-links-a',
                    container: 'taboola-below-article-text-links',
                    placement: 'Below Article Text Links',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.min.014998518301b064acd4d94d7428c3e3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>