
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.princewilliamtimes.com/content/tncms/live/" />
<meta name="keywords" content="news" />
<meta name="news_keywords" content="news" />
<meta name="description" content="After closing for more than 70 days due to COVID-19, Potomac Mills finally opened this past weekend as Northern Virginia emerged from Phase 0 to Phase 1, allowing more &ldquo;non-essential&rdquo;" />
<meta name="author" content="Jill Palermo Times Staff Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="y0SV0vzzSW4ns-NP9AS72dn8P6dxhUjysRkUo_KwRzA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=929%2C630" />
<meta property="og:image:width" content="929" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="As Potomac Mills reopens, many stores stay closed" />
<meta property="og:description" content="After closing for more than 70 days due to COVID-19, Potomac Mills finally opened this past weekend as Northern Virginia emerged from Phase 0 to Phase 1, allowing more &ldquo;non-essential&rdquo;" />
<meta property="og:site_name" content="Prince William Times" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="http://www.facebook.com/princewilliamtimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pwctimes" />
<meta name="twitter:image:alt" content="Photo_News_Reopen_PotomacMall.jpg" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.242df435c56456bcb15dfd4bd0d04199.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Jill Palermo\nTimes Staff Writer","id":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":346},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-108520650-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/14275/cc.js?ns=_cc14275" id="LOTCC_14275"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14275.add('tp', 'TNNW');
		_cc14275.add('act', ' User Login');
		_cc14275.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14275.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["news"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/princewilliamtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50], [320, 90]]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,250]]).build();
                gptAdSlots['ad-593027'] = googletag.defineSlot(adUnit, [[320,50],[320,90],[728,90],[970,250]], 'ad-593027').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-593027'].setTargeting('pos', ['leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826356'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826356').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826356'].setTargeting('pos', ['rectangle-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"1","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"593151"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826358'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826358').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826358'].setTargeting('pos', ['rectangle-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-826360'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-826360').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826360'].setTargeting('pos', ['rectangle-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50], [320, 90]]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-593029'] = googletag.defineSlot(adUnit, [[320,50],[320,90],[728,90],[970,90]], 'ad-593029').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-593029'].setTargeting('pos', ['leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/princewilliamtimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320, 50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-826362'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-826362').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-826362'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>As Potomac Mills reopens, many stores stay closed | News | princewilliamtimes.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e3e3e3; } .fixed-nav #main-navigation { background-color: #e3e3e3 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #d4232b; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #5d5d5d; } .navbar-toggle .icon-bar { background-color: #5d5d5d !important; } .navbar-toggle .sr-only-show { color: #5d5d5d !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #5d5d5d; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #d4232b; }#site-header-container{ border-bottom: 3px solid #d4232b; }#site-footer-container{ border-top: 3px solid #d4232b; } .tnt-bg-accent { background-color: #d4232b; } a .tnt-caret-down { color: #d4232b; } .block-title .block-title-inner { border-color: #d4232b; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #d4232b; } .form-control:focus { border-bottom-color: #d4232b; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> #masthead-col-one { width: 33%;margin-top:10px;margin-bottom:15px } #masthead-col-one {} #masthead-col-two { width: 14% } #masthead-col-three { width: 20% } #masthead-col-four { width: 33% } .header-button { margin-top: 20px; } @media (min-width: 992px) and (max-width: 1200px){ .nav>li>a { padding: 15px 10px; } } @media (max-width: 992px) { #main-navigation { background-color: #366a9c; } /* 619508 jsandy */ @media (max-width: 992px) { #main-navigation { background-color: #d4232b; } } .pagetitle .block-title { padding: 10px 10px 0; background-color: #7296ba; border-bottom: solid 0px #000; border-radius: 6px; } .pagetitle .breadcrumb { padding: 10px; } .pagetitle .block-title .block-title-inner, .pagetitle .user-header .user-header-inner { margin-bottom: 0px; border-bottom: 0px solid transparent; } .pagetitle a { color: #FFF!important; } .pagetitle .breadcrumb>.active { color: #ccc; } .block-title-inner a { color: #333333; } .block-title h4 { opacity: 1; color: #333333; } .main-content .normal-head .block-title h4 { font-size: 24px; } #main-navigation .navbar-header .icon-bar{background:#fff !important} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.princewilliamtimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/b550fb44-8c12-11e7-98ed-c7dfaa1de23e.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="As Potomac Mills reopens, many stores stay closed | News | princewilliamtimes.com" href="http://www.princewilliamtimes.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              


<script language="javascript" type="text/javascript">
$(document).ready(function() {     
     
     $("body.section-users .user-register-wrapper .panel-footer.user-signup").html("<p><i class='fa fa-user'></i> Already have an account? <a href='https://www.princewilliamtimes.com/users/login/?referer_url=/'>Log in here</a></p><p>By submitting this form, you agree to our <a href='/site/privacy.html'>Privacy Policy</a>.</p>");  
       
 }); 
</script>



        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-7a2c652c-a52c-11ea-a48b-337bd3610119 section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.princewilliamtimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Jill+Palermo%0ATimes+Staff+Writer&tncms.asset.id=7a2c652c-a52c-11ea-a48b-337bd3610119&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=346&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-108520650-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-593139" class="tncms-block hidden-md hidden-lg"><div id="user-controls-593139" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.princewilliamtimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-593139').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.princewilliamtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.princewilliamtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.princewilliamtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-593139').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.princewilliamtimes.com/users/logout/" id="user-logout-form-593139"><input type="hidden" name="referer_url" value="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/public_safety/"  class="nav-link tnt-section-public-safety">Public Safety</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters To The Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video_gallery/"  class="nav-link tnt-section-video-gallery">Video Gallery </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.fauquier.com/classifieds/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special/"  class="nav-link tnt-section-magazines">Magazines</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-593135" class="tncms-block hidden-md hidden-lg"><section id="block-593135" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-593135" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-593135" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-593135-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-593135-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-593135-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-593135').submit();
        return false;
    });

    $('#site-search-593135').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-593135 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-593135 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-593135-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-647631" class="tncms-block"><meta name="viewport" content="width=device-width, initial-scale=1">
<style>
body {
  margin: 0;
  font-family: Arial, Helvetica, sans-serif;
}

.topnav {
  overflow: hidden;

}

.topnav a {
  float: left;
  color: ##070707;
  text-align: center;
  padding: 10px 12px;
  text-decoration: none;
  font-size: 12px;  
}

.topnav a:hover {
text-decoration: underline;

}
</style><div class="topnav">
  <a class="active" href="http://www.princewilliamtimes.com/site/about.html">About Us</a>
  <a href="http://www.princewilliamtimes.com/site/contact.html">Contact Us</a>
  <a href="http://www.fauquier.com/site/advertise.html">Advertise With Us</a>
   <a href="https://www.princewilliamtimes.com/site/forms/subscription_services/">Subscribe</a>
   <a href="http://www.princewilliamtimes.com/eedition/"><font color="red">NEW! Digital Edition</font></a> 
</div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-593138" class="tncms-block pull-right"><div id="user-controls-593138" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.princewilliamtimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.princewilliamtimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-593138').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.princewilliamtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.princewilliamtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.princewilliamtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-593138').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.princewilliamtimes.com/users/logout/" id="user-logout-form-593138"><input type="hidden" name="referer_url" value="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-593136" class="tncms-block"><div class="follow-links-593136 pull-right">
    
    <section id="block-593136" class="block emphasis-h3  heading-color  " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/princewilliamtimes" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/pwctimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/FauquierDotCom" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/princewilliamtimes/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.princewilliamtimes.com",
  "sameAs" : ["http://www.facebook.com/princewilliamtimes","https://twitter.com/pwctimes","https://www.youtube.com/user/FauquierDotCom","https://www.instagram.com/princewilliamtimes/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9429385307382325",
    enable_page_level_ads: true
  });
</script> 

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-593086" class="tncms-block a"><section id="block-593086" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=540%2C60 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=750%2C83 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=1200%2C133 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/cbcc6d5e-e045-11e7-9e59-4b0f295e3143.png?resize=1700%2C188 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-593731" class="tncms-block header-button"><section id="block-593731" class="block emphasis-h3   " ><div class="block"><a href="http://fauquier.com" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/558d049c-8ccf-11e7-914c-b3418b976f5a.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-593140" class="tncms-block"><div id="weather-593140" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=20110" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">83&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="20110"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-593140 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Manassas, VA
                                
                                 <small>(20110)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy. High around 95F. Winds WSW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. A stray shower or thunderstorm is possible. Low 68F. Winds WNW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 3, 2020 @ 10:46 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=20110"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
     <div id="masthead-col-four" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-four" class="tncms-region "><div id="tncms-block-593134" class="tncms-block"><section id="block-593134" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-593134" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-593134" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg form-control">
        <input id="site-search-593134-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-593134-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-593134-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-593134').submit();
        return false;
    });

    $('#site-search-593134').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-593134 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-593134 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-593134-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-593131" class="tncms-block m"><section id="block-593131" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/custom/image/9eefb7e2-8ccf-11e7-806b-47cd1d1912e1.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-881491" class="tncms-block"><a href="https://www.princewilliamtimes.com/coronavirus/">
<img src="https://66.media.tumblr.com/df596e98dbaa9f0a9b1bc97031d99e92/83cbf3707c02e5e3-d3/s540x810/c3aea4a413eda64cb5865e3c99017cae80528032.jpg" alt="Coronavirus Updates" width="200" height="100"></a></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/education/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-safety"  href="/news/public_safety/" >
                    <span class="nav-label">Public Safety</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters To The Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Video Gallery </span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.fauquier.com/classifieds/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazines"  href="/special/" >
                    <span class="nav-label">Magazines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-593027" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-593027" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-593027');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 6
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" class="carousel-inner"><div  class="item photo-efbaee72-a52b-11ea-bc36-27b9cddaacb8">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814"
                    
                    alt="Photo_News_Reopen_PotomacMall.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1748"
                    height="1186"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"><p>The Potomac Mills malls reopened for business on Friday, May 29, when Northern Virginia transitioned from Phase 0 to Phase 1.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Delia Engstrom</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-potomacmall-jpg%2Fimage_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/photo-news-reopen-potomacmall-jpg/image_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Photo_News_Reopen_PotomacMall.jpg&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-potomacmall-jpg%2Fimage_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/photo-news-reopen-potomacmall-jpg/image_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/photo-news-reopen-potomacmall-jpg/image_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/photo-news-reopen-potomacmall-jpg/image_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/efbaee72-a52b-11ea-bc36-27b9cddaacb8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Photo_News_Reopen_PotomacMall.jpg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-potomacmall-jpg%2Fimage_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/photo-news-reopen-potomacmall-jpg/image_efbaee72-a52b-11ea-bc36-27b9cddaacb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efbaee72-a52b-11ea-bc36-27b9cddaacb8"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-efbaee72-a52b-11ea-bc36-27b9cddaacb8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="efbaee72-a52b-11ea-bc36-27b9cddaacb8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="efbaee72-a52b-11ea-bc36-27b9cddaacb8" class="save-list-efbaee72-a52b-11ea-bc36-27b9cddaacb8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="efbaee72-a52b-11ea-bc36-27b9cddaacb8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-eb759ed4-a52b-11ea-9b4d-cf422f5764f0">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900"
                    
                    alt="Photo_News_Reopen_Mall_LoveSign.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1662"
                    height="1247"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"><p>The bushes in front of the LOVE sign at Potomac Mills were in need of a trim when the mall reopened over the weekend after being closed for 70 days due to the coronavirus. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jill Palermo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-lovesign-jpg%2Fimage_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/photo-news-reopen-mall-lovesign-jpg/image_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Photo_News_Reopen_Mall_LoveSign.jpg&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-lovesign-jpg%2Fimage_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/photo-news-reopen-mall-lovesign-jpg/image_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/photo-news-reopen-mall-lovesign-jpg/image_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/photo-news-reopen-mall-lovesign-jpg/image_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/eb759ed4-a52b-11ea-9b4d-cf422f5764f0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Photo_News_Reopen_Mall_LoveSign.jpg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-lovesign-jpg%2Fimage_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/photo-news-reopen-mall-lovesign-jpg/image_eb759ed4-a52b-11ea-9b4d-cf422f5764f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"eb759ed4-a52b-11ea-9b4d-cf422f5764f0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-eb759ed4-a52b-11ea-9b4d-cf422f5764f0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="eb759ed4-a52b-11ea-9b4d-cf422f5764f0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="eb759ed4-a52b-11ea-9b4d-cf422f5764f0" class="save-list-eb759ed4-a52b-11ea-9b4d-cf422f5764f0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="eb759ed4-a52b-11ea-9b4d-cf422f5764f0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-ee04dcc8-a52b-11ea-b1f7-436d8ff5e875">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Photo_News_Reopen_Mall_Shoppers.jpg"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"><p>Tracey McGee and Antoine Thompson, who traveled to the mall Saturday from their home in Prince Georges County, were among a thin group of shoppers at Potomac Mills Saturday.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jill Palermo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-shoppers-jpg%2Fimage_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/photo-news-reopen-mall-shoppers-jpg/image_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Photo_News_Reopen_Mall_Shoppers.jpg&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-shoppers-jpg%2Fimage_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/photo-news-reopen-mall-shoppers-jpg/image_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/photo-news-reopen-mall-shoppers-jpg/image_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/photo-news-reopen-mall-shoppers-jpg/image_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20Photo_News_Reopen_Mall_Shoppers.jpg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fphoto-news-reopen-mall-shoppers-jpg%2Fimage_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/photo-news-reopen-mall-shoppers-jpg/image_ee04dcc8-a52b-11ea-b1f7-436d8ff5e875.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ee04dcc8-a52b-11ea-b1f7-436d8ff5e875"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ee04dcc8-a52b-11ea-b1f7-436d8ff5e875-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" class="save-list-ee04dcc8-a52b-11ea-b1f7-436d8ff5e875-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b29a1d46-a590-11ea-b1e9-47f0a65a0c9e">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="mall sign.jpg"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-sign-jpg%2Fimage_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mall-sign-jpg/image_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=mall%20sign.jpg&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-sign-jpg%2Fimage_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mall-sign-jpg/image_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/mall-sign-jpg/image_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/mall-sign-jpg/image_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20mall%20sign.jpg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-sign-jpg%2Fimage_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mall-sign-jpg/image_b29a1d46-a590-11ea-b1e9-47f0a65a0c9e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b29a1d46-a590-11ea-b1e9-47f0a65a0c9e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b29a1d46-a590-11ea-b1e9-47f0a65a0c9e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" class="save-list-b29a1d46-a590-11ea-b1e9-47f0a65a0c9e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="mall_FiveBelow.jpg"
                    class="img-responsive owl-lazy"
                    width="1663"
                    height="1246"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=1200%2C899" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"><p>Signs posted to the windows of Five Below, which remained closed at Potomac Mills during the mall's opening weekend.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jill Palermo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-fivebelow-jpg%2Fimage_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mall-fivebelow-jpg/image_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=mall_FiveBelow.jpg&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-fivebelow-jpg%2Fimage_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mall-fivebelow-jpg/image_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/mall-fivebelow-jpg/image_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/mall-fivebelow-jpg/image_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20mall_FiveBelow.jpg&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-fivebelow-jpg%2Fimage_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mall-fivebelow-jpg/image_b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" class="save-list-b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-80e87b20-a591-11ea-9e4c-bb976af769f1">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="mall food court"
                    class="img-responsive owl-lazy"
                    width="1662"
                    height="1247"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=1200%2C900" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target=".caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal collapse in"><div class="caption-text"><p>The Potomac Mills food court remains closed due to Phase 1 restrictions, which do not allow inside seating at restaurants.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-food-court%2Fimage_80e87b20-a591-11ea-9e4c-bb976af769f1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mall-food-court/image_80e87b20-a591-11ea-9e4c-bb976af769f1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=mall%20food%20court&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-food-court%2Fimage_80e87b20-a591-11ea-9e4c-bb976af769f1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mall-food-court/image_80e87b20-a591-11ea-9e4c-bb976af769f1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/mall-food-court/image_80e87b20-a591-11ea-9e4c-bb976af769f1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/mall-food-court/image_80e87b20-a591-11ea-9e4c-bb976af769f1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/80e87b20-a591-11ea-9e4c-bb976af769f1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20mall%20food%20court&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fmall-food-court%2Fimage_80e87b20-a591-11ea-9e4c-bb976af769f1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mall-food-court/image_80e87b20-a591-11ea-9e4c-bb976af769f1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80e87b20-a591-11ea-9e4c-bb976af769f1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80e87b20-a591-11ea-9e4c-bb976af769f1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80e87b20-a591-11ea-9e4c-bb976af769f1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="80e87b20-a591-11ea-9e4c-bb976af769f1" class="save-list-80e87b20-a591-11ea-9e4c-bb976af769f1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80e87b20-a591-11ea-9e4c-bb976af769f1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); googletag.pubads().refresh([gptAdSlots[\'fixed-big-ad-gallery\']]); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-7a2c652c-a52c-11ea-a48b-337bd3610119" class="asset article-default"  data-url="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=929%2C630">
            <meta itemprop="width" content="929">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="princewilliamtimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" />
    <style>
                .asset-paging .direction {
                    color: #d4232b;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.princewilliamtimes.com\/tncms\/search\/mlt\/?origin=7a2c652c-a52c-11ea-a48b-337bd3610119&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-7a2c652c-a52c-11ea-a48b-337bd3610119" class="asset-paging">
                <div id="paging-prev-7a2c652c-a52c-11ea-a48b-337bd3610119" class="paging-link prev offset"></div>
                <div id="paging-next-7a2c652c-a52c-11ea-a48b-337bd3610119" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            As Potomac Mills reopens, many stores stay closed
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Jill Palermo
Times Staff Writer</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-06-03T06:00:00-04:00" class="tnt-date asset-date text-muted">
            Jun 3, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-06-03T06:00:00-04:00" class="tnt-date asset-date text-muted">
            Jun 3, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-06-03T08:38:07-04:00" class="tnt-date asset-date text-muted">2 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-06-03T06:00:00-04:00">
    <meta itemprop="datePublished" content="2020-06-03T06:00:00-04:00">
    <meta itemprop="dateModified" content="2020-06-03T04:38:07-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/7a2c652c-a52c-11ea-a48b-337bd3610119" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-7a2c652c-a52c-11ea-a48b-337bd3610119" class="card photo-carousel    subscriber-hide letterbox-style-">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119" class="carousel-inner"><div  class="item photo-efbaee72-a52b-11ea-bc36-27b9cddaacb8">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-efbaee72-a52b-11ea-bc36-27b9cddaacb8" data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1748">
            <meta itemprop="height" content="1186">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814"
                    
                    alt="Photo_News_Reopen_PotomacMall.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1748"
                    height="1186"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/fb/efbaee72-a52b-11ea-bc36-27b9cddaacb8/5ed6e5ef3e471.image.jpg?resize=1200%2C814" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119 collapse in"><div class="caption-text"><p>The Potomac Mills malls reopened for business on Friday, May 29, when Northern Virginia transitioned from Phase 0 to Phase 1.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Delia Engstrom</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-eb759ed4-a52b-11ea-9b4d-cf422f5764f0">
                            <div class="item-container">
				                <div data-track-object='{"title":"As Potomac Mills reopens, many stores stay closed","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-eb759ed4-a52b-11ea-9b4d-cf422f5764f0" data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1247">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900"
                    
                    alt="Photo_News_Reopen_Mall_LoveSign.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1662"
                    height="1247"
                    data-src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/b7/eb759ed4-a52b-11ea-9b4d-cf422f5764f0/5ed6e5e8169ca.image.jpg?resize=1200%2C900" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-7a2c652c-a52c-11ea-a48b-337bd3610119 collapse in"><div class="caption-text"><p>The bushes in front of the LOVE sign at Potomac Mills were in need of a trim when the mall reopened over the weekend after being closed for 70 days due to the coronavirus. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jill Palermo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" data-smart-adunit="/132916964/princewilliamtimes.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/7a2c652c-a52c-11ea-a48b-337bd3610119" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7a2c652c-a52c-11ea-a48b-337bd3610119-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" class="save-list-7a2c652c-a52c-11ea-a48b-337bd3610119-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7a2c652c-a52c-11ea-a48b-337bd3610119" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>After closing for more than 70 days due to COVID-19, Potomac Mills finally opened this past weekend as Northern Virginia emerged from Phase 0 to Phase 1, allowing more “non-essential” retail stores to reopen for business. </p><p>But many of the mall’s popular stores remained shuttered last Saturday afternoon, and only a trickle of shoppers ventured out. Some said they came for the bargains. Others said they were ready to get out of the house and experience a little bit of normalcy after 10 long weeks with access to only grocery and big box stores.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-ee04dcc8-a52b-11ea-b1f7-436d8ff5e875" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=1200%2C1600">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Photo_News_Reopen_Mall_Shoppers.jpg"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1663"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=200%2C267 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=300%2C400 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=400%2C533 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=540%2C720 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=750%2C1000 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg?resize=1200%2C1600 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/e/e0/ee04dcc8-a52b-11ea-b1f7-436d8ff5e875/5ed6e5ec5e006.image.jpg 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Tracey McGee and Antoine Thompson, who traveled to the mall Saturday from their home in Prince Georges County, were among a thin group of shoppers at Potomac Mills Saturday.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jill Palermo</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Antoine Thompson and his girlfriend Tracey McGee said they drove all the way from Prince George’s County, Maryland, because their local malls were still closed. After working from home for weeks, they said they were ready for a road trip.</p><p>“For one, we thought it would be some good exercise in reasonable environment and we thought we’d get some good deals, too,” Thompson said, holding up a white shopping bag with a new pair of running shoes.</p><p>Both wore face coverings in compliance with Gov. Ralph Northam’s executive order mandating them in public places and said they were glad to see other shoppers doing the same.</p><p>Walkways were sparse, and people seemed to keep their distance by following stickers on the floor that directed foot traffic one direction or the other. New signs encouraged social distancing and listed “healthy shopper guidelines” that include: “If a store is busy, please come back later.”</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-b29a1d46-a590-11ea-b1e9-47f0a65a0c9e" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=1200%2C1600">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="mall sign.jpg"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1663"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=200%2C267 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=300%2C400 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=400%2C533 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=540%2C720 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=750%2C1000 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg?resize=1200%2C1600 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/29/b29a1d46-a590-11ea-b1e9-47f0a65a0c9e/5ed78efbd3ec9.image.jpg 1700w" />
            </div>
                
                
            </div>
            
                
                
            
        </figure></div><p>Simon Property Group, the Indiana-based company that owns Potomac Mills and more than 200 shopping centers across the country, released a 10-page document outlining “COVID-19 mitigation protocols” for their malls. Among other things, the document promises frequent cleaning of high touch surfaces, such as cash registers, railings and door pulls, and limits store occupancy to one person per 50 square feet. It also mandates face coverings in all stores and says patrons will be provided with free masks and sanitizing wipes upon entering.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1663">
            <meta itemprop="height" content="1246">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=1200%2C899">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=1200%2C899">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="mall_FiveBelow.jpg"
                            class="img-responsive lazyload full"
                            width="1663"
                            height="1246"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=750%2C562 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=1200%2C899 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/b/7a/b7a3ce9a-a590-11ea-a516-0b4f2e4a07b5/5ed78f044dc82.image.jpg?resize=1663%2C1246 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Signs posted to the windows of Five Below, which remained closed at Potomac Mills during the mall's opening weekend.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jill Palermo</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Employees’ temperatures must be taken when they arrive at work, and any cases of COVID-19 among mall staff will be reported to the local health department, the document says.</p><p>Both Hollister and Hane’s  were still closed on Saturday, as were Starbucks, Marshalls, JCPenney, Tilly’s, Timberland and the Loft Outlet, although a sign posted at Loft said it would reopen Wednesday, June 3. </p><p>Modell’s Sporting Goods, also shuttered, appeared stuck in mid-March. Long-sleeved hoodies, fleece jackets and down vests hung on racks at the front of the store.</p><p>In the food court, most of the restaurants were open, but few people were in line. Those who were had to order to-go, as the dining area was closed and roped off with chairs stacked atop tables.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-80e87b20-a591-11ea-9e4c-bb976af769f1" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-80e87b20-a591-11ea-9e4c-bb976af769f1" 
                    data-instance="#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119-photo-modal" 
                    data-target="#photo-carousel-7a2c652c-a52c-11ea-a48b-337bd3610119">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1247">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=1200%2C900">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="mall food court"
                            class="img-responsive lazyload full"
                            width="1662"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/0e/80e87b20-a591-11ea-9e4c-bb976af769f1/5ed790a04aba5.image.jpg?resize=1662%2C1247 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Potomac Mills food court remains closed due to Phase 1 restrictions, which do not allow inside seating at restaurants.</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Every open store was posted with signs saying: “face masks required” and stating occupancy limits.</p><p>At Rack Room Shoes, the limit is 36. Store manager Willian Gomez said enforcing the rules wasn’t a problem as most people wore face coverings and foot traffic was light.</p><p>Gomez said the store invited back most its employees for the reopening and “almost all of them came back.” He said he kept working at the store throughout the mall’s closure, mostly to  fill online orders made through the store’s website.</p><p>“I was here the whole time,” he said. “I haven’t had days off during the quarantine.” </p><p>Now that the mall is open, Gomez said the worst part was having to wear rubber gloves. He said he was giving his employees frequent breaks to take off their gloves and wash their hands.</p><p>“Your hands have to breathe!” he said.</p><p>Over at Cinnabon, the staff was even more heavily decked out with personal protective gear. Staffers wore gloves, masks and clear plastic face shields to make and sell their giant buns and other treats.</p><p>Cinnabon staffer Emily Linaes, a 16-year-old Gar-Field student, said she was bored at home and glad to get back to work. Still, working amid an ongoing pandemic “is kind of scary,” she said.</p><p>Some shoppers seemed similarly wary. </p><p>Nellie Thomas, who was there with three friends, said they first circled the parking lot to make sure the mall wasn’t too crowded before coming inside. </p><p>“If there are too many people, we’re walking the other way,” Thomas said. She and her friends all wore cloth face masks and said they didn’t mind doing so. “We’re definitely taking precautions to feel safe,” she said.</p><p><em>Reach Jill Palermo at <a href="mailto:jpalermo@fauquier.com">jpalermo@fauquier.com</a></em></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-7a2c652c-a52c-11ea-a48b-337bd3610119 logged_in">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            <span id="logged-in-reminder" class="logged-in-reminder">You must be logged in to react.<br> Click any reaction to login.</span>
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" method="post" action="/tncms/counter/editorial/7a2c652c-a52c-11ea-a48b-337bd3610119/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="7a2c652c-a52c-11ea-a48b-337bd3610119" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&via=pwctimes&url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.princewilliamtimes.com/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.princewilliamtimes.com/tncms/asset/editorial/7a2c652c-a52c-11ea-a48b-337bd3610119" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPrince%20William%20Times%5D%20As%20Potomac%20Mills%20reopens%2C%20many%20stores%20stay%20closed&body=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7a2c652c-a52c-11ea-a48b-337bd3610119"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7a2c652c-a52c-11ea-a48b-337bd3610119-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7a2c652c-a52c-11ea-a48b-337bd3610119" class="save-list-7a2c652c-a52c-11ea-a48b-337bd3610119-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7a2c652c-a52c-11ea-a48b-337bd3610119" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-853837" class="tncms-block"><section id="block-853837" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-853837 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-853837" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-853837" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="7a2c652c-a52c-11ea-a48b-337bd3610119" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="7a2c652c-a52c-11ea-a48b-337bd3610119" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.princewilliamtimes.com/users/login/?referer_url=https%3A%2F%2Fwww.princewilliamtimes.com%2Fnews%2Fas-potomac-mills-reopens-many-stores-stay-closed%2Farticle_7a2c652c-a52c-11ea-a48b-337bd3610119.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-826356" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826356" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826356');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-612829" class="tncms-block"><title>Page Title</title><div id="origami-ad-container"></div> 
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="e94b4517-8dc5-4dd0-ab5e-188a93d793c2">
</script></div><div id="tncms-block-593151" class="tncms-block"><section id="block-593151" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593151 ">
        <div class="block-title-inner">
            <h4>
                
                Sign Up For Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Breaking News</h4>
                            
                                <p>Would you like to receive our breaking news alerts?&nbsp;<a href="../../../../users/admin/mailinglist/"><strong>Signup today!</strong></a></p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Daily Headlines</h4>
                            
                                <p>Would you like to receive our daily news? <a href="../../../../users/admin/mailinglist/"><strong>Signup today!</strong></a></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.princewilliamtimes.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-593087" class="tncms-block"><section id="block-593087" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593087 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-593087" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-593087" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-593087" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-593087" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-593087" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/updated-state-delegate-apparently-hit-with-pepper-spray-after-confronting-officers-during-manassas-protest/article_24bcfff8-a2dd-11ea-9fad-eb0d9b7d614c.html">UPDATED: State delegate apparently hit with pepper spray after confronting officers during Manassas protest</a></li><li><a href="/news/police-4-officers-injured-5-arrests-in-civil-unrest-following-manassas-protest-saturday/article_c92c0932-a362-11ea-b3ca-83a2ba8491c1.html">Police: 4 officers injured, 5 arrests in 'civil unrest' following Manassas protest Saturday</a></li><li><a href="/news/2-sought-in-hit-and-run-crash-that-injured-4-teens-closed-va-234-for/article_28100cb4-a1fb-11ea-abb5-470fefd5f0b9.html">2 sought in hit-and-run crash that injured 4 teens, closed Va. 234 for 2 hours</a></li><li><a href="/news/prince-william-police-acknowledge-using-chemical-agents-rubber-bullets-during-manassas-protest/article_ece8796c-a3a5-11ea-bbb5-2f53688594d2.html">Prince William police acknowledge using chemical agents, rubber bullets during Manassas protest</a></li><li><a href="/news/woodbridge-woman-arrested-after-3-year-old-ingests-narcotics-police-say/article_204c9d00-a1f4-11ea-ae90-57bdde7b60e8.html">Woodbridge woman arrested after 3-year-old ingests narcotics, police say</a></li><li><a href="/news/a-second-night-of-outrage-erupts-around-virginia-with-protests-in-richmond-norfolk-charlottesville/article_4de2fcb2-73dc-5d39-9a85-a8c9034d7b31.html">A second night of outrage erupts around Virginia with protests in Richmond, Norfolk, Charlottesville</a></li><li><a href="/news/manassas-motorcyclist-dies-after-striking-a-pickup-truck-while-fleeing-police/article_38692764-a1e0-11ea-93dd-d3b503f54983.html">Manassas motorcyclist dies after striking a pickup truck while fleeing police</a></li><li><a href="/news/vdot-recommends-38m-in-improvements-to-va-28-in-manassas-park/article_faa1ae26-a048-11ea-b07f-83ba3f5745c3.html">VDOT recommends $38M in improvements to Va. 28 in Manassas Park</a></li><li><a href="/news/5-engines-14-train-cars-derail-in-warren-county/article_38ea8610-be97-504a-9ba4-050094876d58.html">5 engines, 14 train cars derail in Warren County</a></li><li><a href="/news/national-guard-to-conduct-covid-19-testing-at-prince-william-jail-after-outbreak-spreads/article_3c3122be-a052-11ea-9301-57a3ac7247a3.html">National Guard to conduct COVID-19 testing at Prince William jail after outbreak spreads</a></li></ul></div>
        
        
            <div id="images-593087" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/protests-near-sudley-road-and-sudley-manor-in-manassas/image_8cd4825c-a2e0-11ea-a4c1-7fb20c9323bc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="protests near Sudley Road and Sudley Manor in Manassas"
                            class="img-responsive lazyload full"
                            width="602"
                            height="602"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/8/cd/8cd4825c-a2e0-11ea-a4c1-7fb20c9323bc/5ed30ce0068d2.image.png?crop=602%2C602%2C103%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/del-lee-carter-manassas-protest/image_231810da-a2f0-11ea-b697-6742bcc6c942.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Del. Lee Carter Manassas protest"
                            class="img-responsive lazyload full"
                            width="337"
                            height="337"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/31/231810da-a2f0-11ea-b697-6742bcc6c942/5ed326d615d53.image.png?crop=337%2C337%2C0%2C67&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/walmart-covid-19-testing-site/image_29bb4824-9564-11ea-b117-cbb1eec03e29.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Walmart COVID-19 testing site"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/2/9b/29bb4824-9564-11ea-b117-cbb1eec03e29/5ebc6d230c4db.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/haymarket-elections-mayor-candidates-mayor-david-leake-kenneth-luersen/image_77be983e-9620-11ea-b780-0b04c469ccd8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Haymarket elections mayor candidates Mayor David Leake, Kenneth Luersen"
                            class="img-responsive lazyload full"
                            width="550"
                            height="550"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/content/tncms/assets/v3/editorial/7/7b/77be983e-9620-11ea-b780-0b04c469ccd8/5ebda86c178ed.image.jpg?crop=550%2C550%2C92%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-593087" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-593087" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/opinion/letter-on-climate-change-and-what-we-eat/article_aa25aad2-9617-11ea-b02d-5b9dce699ee7.html">LETTER: On climate change and what we eat</a> (12)</li><li><a href="/news/supervisors-appoint-3-to-jail-board-setting-up-debate-over-county-s-ice-agreement/article_5a0f2b56-9aed-11ea-b800-0b70f8af8953.html">Supervisors appoint 3 to jail board, setting up debate over county’s ICE agreement</a> (11)</li><li><a href="/news/updated-prince-william-loses-6-more-to-covid-19-local-percent-positive-rate-highest-in/article_51cc0d36-7cc2-11ea-9d91-83226ca7876e.html">UPDATED: Prince William loses 6 more to COVID-19, local percent-positive rate highest in Va.</a> (31)</li><li><a href="/news/photos-hundreds-gather-in-gainesville-for-march-that-spills-onto-roadways-blocking-traffic-monday-night/collection_79ff24d6-a47d-11ea-9b03-07d3b0948e95.html">PHOTOS: Hundreds gather in Gainesville for march that spills onto roadways, blocking traffic Monday night</a> (10)</li><li><a href="/news/county-supervisor-gop-candidates-call-northam-authoritarian-indecisive-during-reopen-prince-william-county-rally/article_660746b8-9dc8-11ea-8ff7-bb45e3777313.html">County supervisor, GOP candidates call Northam ‘authoritarian,' 'indecisive' during ‘Reopen Prince William County’ rally</a> (9)</li><li><a href="/news/updated-state-delegate-apparently-hit-with-pepper-spray-after-confronting-officers-during-manassas-protest/article_24bcfff8-a2dd-11ea-9fad-eb0d9b7d614c.html">UPDATED: State delegate apparently hit with pepper spray after confronting officers during Manassas protest</a> (8)</li><li><a href="/news/updated-northam-delays-phase-1-reopening-for-northern-virginia-by-2-weeks-to-may-29/article_94e42808-93d1-11ea-be89-9f1a7571f56b.html">UPDATED: Northam delays phase 1 reopening for Northern Virginia by 2 weeks to May 29</a> (7)</li><li><a href="/news/prince-william-police-acknowledge-using-chemical-agents-rubber-bullets-during-manassas-protest/article_ece8796c-a3a5-11ea-bbb5-2f53688594d2.html">Prince William police acknowledge using chemical agents, rubber bullets during Manassas protest</a> (7)</li><li><a href="/news/warner-says-federal-aid-for-local-governments-reeling-from-the-pandemic-is-not-enough/article_31df326c-907e-11ea-88b0-531cf03e90e5.html">Warner says federal aid for local governments reeling from the pandemic is not enough</a> (6)</li><li><a href="/news/breaking-northern-virginia-leaders-ask-northam-to-delay-regions-reopening/article_4364d3fa-92ce-11ea-8810-c712103b6ed9.html">BREAKING: Northern Virginia leaders ask Northam to delay region's reopening</a> (6)</li></ul></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-826358" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826358" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826358');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-593038" class="tncms-block"><section id="block-593038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593038 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://www.princewilliamtimes.com/calendar/">
                
                Upcoming Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-03T09:00:00-04:00">
            Wed, Jun 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-03T10:00:00-04:00">
            Wed, Jun 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-03T10:00:00-04:00">
            Wed, Jun 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-04T09:00:00-04:00">
            Thu, Jun 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-04T10:00:00-04:00">
            Thu, Jun 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-04T10:00:00-04:00">
            Thu, Jun 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">5</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-05T09:00:00-04:00">
            Fri, Jun 5, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">5</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-05T10:00:00-04:00">
            Fri, Jun 5, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">5</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-05T10:00:00-04:00">
            Fri, Jun 5, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">6</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-06T09:00:00-04:00">
            Sat, Jun 6, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">6</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-06T10:00:00-04:00">
            Sat, Jun 6, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">6</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-06T10:00:00-04:00">
            Sat, Jun 6, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">7</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-07T09:00:00-04:00">
            Sun, Jun 7, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">7</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-07T10:00:00-04:00">
            Sun, Jun 7, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-045ba014-3110-11ea-96df-4f7f0a78b08a" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">7</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/bingo/event_045ba014-3110-11ea-96df-4f7f0a78b08a.html" class="tnt-asset-link">
        

        
            Bingo</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-07T14:30:00-04:00">
            Sun, Jun 7, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-250e5f10-e479-11e9-904e-bf1a8054f6cd" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">7</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/creative-movement-sunday-workshops/event_250e5f10-e479-11e9-904e-bf1a8054f6cd.html" class="tnt-asset-link">
        

        
            Creative Movement Sunday Workshops</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-07T16:00:00-04:00">
            Sun, Jun 7, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">8</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-08T09:00:00-04:00">
            Mon, Jun 8, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">8</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-08T10:00:00-04:00">
            Mon, Jun 8, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">9</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-09T09:00:00-04:00">
            Tue, Jun 9, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">9</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-09T10:00:00-04:00">
            Tue, Jun 9, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">9</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-09T10:00:00-04:00">
            Tue, Jun 9, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-10T09:00:00-04:00">
            Wed, Jun 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-10T10:00:00-04:00">
            Wed, Jun 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-10T10:00:00-04:00">
            Wed, Jun 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-11T09:00:00-04:00">
            Thu, Jun 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-11T10:00:00-04:00">
            Thu, Jun 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-11T10:00:00-04:00">
            Thu, Jun 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-78985f54-67a6-11ea-8ce3-fb0835861af6" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-prince-william-county-libraries-closed-due-to-the-coronavirus-pandemic-starting-march-16-2020/event_78985f54-67a6-11ea-8ce3-fb0835861af6.html" class="tnt-asset-link">
        

        
            All Prince William County Libraries CLOSED Due to the Coronavirus Pandemic Starting March 16, 2020</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-12T09:00:00-04:00">
            Fri, Jun 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a6e6918e-4e72-11ea-8121-ff89c57c0571" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-virginia-quilt-museum-opens-new-exhibits-in-february/event_a6e6918e-4e72-11ea-8121-ff89c57c0571.html" class="tnt-asset-link">
        

        
            The Virginia Quilt Museum Opens New Exhibits in February</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-12T10:00:00-04:00">
            Fri, Jun 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdf2e230-50ec-11ea-9e1b-5cb9017befcf" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/phyllis-mills-wyeth-a-celebration-exhibit/event_fdf2e230-50ec-11ea-9e1b-5cb9017befcf.html" class="tnt-asset-link">
        

        
            Phyllis Mills Wyeth: A Celebration Exhibit</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-12T10:00:00-04:00">
            Fri, Jun 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-826360" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826360" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826360');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-593048" class="tncms-block visible-lg visible-md"><section id="block-593048" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-593048 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/northam-s-phase-2-reopening-largely-overshadowed-by-protests-and-continued-civil-unrest/article_1f3a9f16-a59b-11ea-b885-ffcd989cf292.html" class="tnt-asset-link">
        

        
            Northam’s Phase 2 reopening largely overshadowed by protests and continued civil unrest</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/gyms-begin-to-reopen-for-outdoor-exercise----with-many-restrictions/article_b058fefa-027b-50d3-a30e-adfbeb5b7f71.html" class="tnt-asset-link">
        

        
            Gyms begin to reopen for outdoor exercise -- with many restrictions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/as-potomac-mills-reopens-many-stores-stay-closed/article_7a2c652c-a52c-11ea-a48b-337bd3610119.html" class="tnt-asset-link">
        

        
            As Potomac Mills reopens, many stores stay closed</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/updated-protest-shuts-down-sudley-road-for-hours-tuesday-night/article_6a0c88c2-a539-11ea-9222-cf49e6027f8a.html" class="tnt-asset-link">
        

        
            UPDATED: Protest shuts down Sudley Road for hours Tuesday night</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/northam-with-the-exception-of-nova-richmond-most-of-virginia-to-enter-phase-2-friday/article_ed0ff6ab-4551-53bc-a8d8-88f19f30b71e.html" class="tnt-asset-link">
        

        
            Northam: With the exception of NOVA , Richmond, most of Virginia to enter ‘Phase 2’ Friday</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/updated-prince-william-loses-6-more-to-covid-19-local-percent-positive-rate-highest-in/article_51cc0d36-7cc2-11ea-9d91-83226ca7876e.html" class="tnt-asset-link">
        

        
            UPDATED: Prince William loses 6 more to COVID-19, local percent-positive rate highest in Va.</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/virginia-launches-workplace-safety-investigations-into-seven-employee-deaths-from-covid-19/article_4143eff1-3e76-5e15-90a1-46b726971a6c.html" class="tnt-asset-link">
        

        
            Virginia launches workplace safety investigations into seven employee deaths from COVID-19</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/officials-local-contact-tracers-can-t-keep-up-with-mass-covid-19-testing/article_b1f11bbe-a410-11ea-a9af-7b307eb076af.html" class="tnt-asset-link">
        

        
            Officials: Local contact-tracers can’t keep up with mass COVID-19 testing</a></span>
        </li></ul></div>
        </div></div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-593029" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-593029" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-593029');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-593127" class="tncms-block"><section id="block-593127" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593127 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ae"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A&E</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-593078" class="tncms-block"><section id="block-593078" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593078 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-593129" class="tncms-block"><section id="block-593129" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593129 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>princewilliamtimes.com</strong><br>
    41 Culpeper St.<br>
    Warrenton, VA 20186
    <br>
    
        <strong>Phone:</strong> 540-347-4222<br>
        <strong>Email:</strong> <a href="mailto:news@fauquier.com">news@fauquier.com</a><br>
    
</address></section></div><div id="tncms-block-593137" class="tncms-block padding-bottom"><div class="follow-links-593137 default">
    
    <section id="block-593137" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-593137 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/princewilliamtimes" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/pwctimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/FauquierDotCom" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/fauquiercom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.princewilliamtimes.com",
  "sameAs" : ["http://www.facebook.com/princewilliamtimes","https://twitter.com/pwctimes","https://www.youtube.com/user/FauquierDotCom","https://www.instagram.com/fauquiercom/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-593082" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-593082"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Prince William Times</a>, 41 Culpeper Street Warrenton, VA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-826362" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-826362" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-826362');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("7a2c652c-a52c-11ea-a48b-337bd3610119")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc14275.add('act', dmpData);
	_cc14275.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_7a2c652c_a52c_11ea_a48b_337bd3610119 = false;
                var gallery_changed_7a2c652c_a52c_11ea_a48b_337bd3610119 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119 .owl-stage-outer").height( $('#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-7a2c652c-a52c-11ea-a48b-337bd3610119 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_7a2c652c_a52c_11ea_a48b_337bd3610119 = $('#gallery-items-7a2c652c-a52c-11ea-a48b-337bd3610119').data('owlCarousel');
                $('#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_7a2c652c_a52c_11ea_a48b_337bd3610119.prev();
                });
                $('#carousel-7a2c652c-a52c-11ea-a48b-337bd3610119 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_7a2c652c_a52c_11ea_a48b_337bd3610119.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";	_cc14275.add('act', sReactionData, sReactionKeywords);
	_cc14275.bcp();
} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc14275.add('act', mailListData);
	_cc14275.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/princewilliamtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc14275.add('act', dmpData);
	_cc14275.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>